Indstillinger
Gå til sidste indlæg Go to first unread
Langejann  
#1 Skrevet : 11. juni 2016 12:29:21(UTC)
Langejann


Tilmeldt: 08-03-2015(UTC)
Indlæg: 2

Kørte forleden nat lidt rask til hjemad på motorvejen. Pludselig mistede jeg kraft, og "check engine" lampen lyste.
Jeg kunne derefter kun tøffe hjem med 90 km/t i 6 gear. Kunne ikke komme højere end 1500 omdrejninger.
Da jeg kom hjem frakoblede jeg batteriet over natten. Hertil morgen kører den normalt igen, men lampen lyser stadig.
Kan jeg nulstille den, eller skal jeg på værksted?

// Lange

P.S.
Der er masser af olie på og den har ikke sagt underlige lyde.....

Sorry....
Accord 2009 2,2 diesel Tourer.
Men har løst problemet.... ;-)
Fik fjernet fejlkoden og den er ikke kommet retur.

Rediger af bruger 13. juni 2016 18:56:58(UTC)  | Grund: Ikke udspecificeret

Brian Sørensen  
#2 Skrevet : 13. juni 2016 17:39:28(UTC)
Brian Sørensen


Tilmeldt: 14-02-1999(UTC)
Indlæg: 14.960

Det er en rigtig god idé at skrive hvad bil model / motor og årgang det drejer sig om.
EinStein  
#3 Skrevet : 14. september 2017 00:26:41(UTC)
EinStein


Tilmeldt: 14-09-2017(UTC)
Indlæg: 2

En anden gang, så få en tester på bilen - og få afgjort med det samme hvor fejlen ligger. Ingen grund til gætværk :-)
Du kan ikke skrive nye indlæg i dette forum.
Du kan ikke svare på indlæg i dette forum.
Du kan ikke slette dine indlæg i dette forum.
Du kan ikke ændre dine indlæg i dette forum.
Du kan ikke lave afstemninger i dette forum.
Du kan ikke stemme i dette forum.

Notifikation

Icon
Error